Switch Zyxel GS1900-10HP 10p PoE (PoE+: 8;) 77W Managed Gigabit

Symbol: GS1900-10HP-EU0102F

Dostępność: 4 szt.

Cena: 600.00

szt.
Zamówienie telefoniczne: 32 226 5130

Dostępność i dostawa

Wysyłka w ciągu: 48 godzin
Cena przesyłki:
23
  • Odbiór osobisty 0
  • Kurier UPS 23

Więcej o produkcie

Gwarancja:
Brak
Specyfikacja
Możliwości montowania w stelażu Nie
Możliwość montażu na ścianie Tak
Kolor produktu Czarny
Diody LED Tak
Certyfikaty CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
Zasilacz dołączony Tak
Pobór mocy (max) 95,3 W
Źródło zasilania Prąd przemienny
Napięcie wejściowe AC 100 - 240 V
Częstotliwość wejściowa AC 50 - 60 Hz
Wysokość produktu 27 mm
Głębokość produktu 104 mm
Szerokość produktu 250 mm
Waga produktu 720 g
IGMP snooping Tak
Funkcje DHCP DHCP client
Filtrowanie adresów MAC Tak
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Raport zdarzeń systemowych Tak
Warstwa przełącznika L2
Obsługa MIB RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
Typ przełącznika Zarządzany
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Dopuszczalna wilgotność względna 10 - 95%
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres temperatur (eksploatacja) 0 - 40 °C
Zakres wilgotności względnej 10 - 95%
Obsługa 10G Nie
Funkcje wirtualnej sieci LAN Voice VLAN
Technologia okablowania Copper Ethernet 10BASE-T
Technologia okablowania Copper Ethernet 1000BASE-T
Technologia okablowania Copper Ethernet 100BASE-T
Obsługa sieci VLAN Tak
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.1p
MTBF (Średni okres międzyawaryjny) 800259 h
Przewody Prąd przemienny
Protokoły zarządzające SNMP, RMON, ICMP, Syslog
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Port konsoli RJ-45
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP 2
Przepustowość rutowania/przełączania 20 Gbit/s
Wielkość tabeli adresów 8000 wejścia
Rozszerzenie Jumbo Frames 9000
Przepustowość 14,88 Mpps
Ilość portów Fast Ethernet (PoE) 8
Całkowita Power over Ethernet (PoE) budżetu 77 W
Obsługa PoE Tak
Szerokość 305mm
Długość 65mm
Wysokość 225mm
Parametry:
Gwarancja:
Brak
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie