Switch Zyxel GS1900-10HP 10p PoE (PoE+: 8;) 77W Managed Gigabit

Symbol: GS1900-10HP-EU0102F

Dostępność: 4 szt.

Cena: 600.00

szt.
Zamówienie telefoniczne: 32 226 5130

Dostępność i dostawa

Wysyłka w ciągu: 48 godzin
Cena przesyłki:
23
  • Odbiór osobisty 0
  • Kurier UPS 23

Więcej o produkcie

Gwarancja:
Brak
Specyfikacja
Możliwości montowania w stelażu Nie
Możliwość montażu na ścianie Tak
Kolor produktu Czarny
Diody LED Tak
Certyfikaty CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
Pobór mocy (max) 95,3 W
Źródło zasilania Prąd przemienny
Zasilacz dołączony Tak
Częstotliwość wejściowa AC 50 - 60 Hz
Napięcie wejściowe AC 100 - 240 V
Szerokość produktu 250 mm
Głębokość produktu 104 mm
Wysokość produktu 27 mm
Waga produktu 720 g
IGMP snooping Tak
Funkcje DHCP DHCP client
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Filtrowanie adresów MAC Tak
Typ przełącznika Zarządzany
Warstwa przełącznika L2
Raport zdarzeń systemowych Tak
Obsługa MIB RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Dopuszczalna wilgotność względna 10 - 95%
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres wilgotności względnej 10 - 95%
Zakres temperatur (eksploatacja) 0 - 40 °C
Funkcje wirtualnej sieci LAN Voice VLAN
Technologia okablowania Copper Ethernet 10BASE-T
Technologia okablowania Copper Ethernet 1000BASE-T
Technologia okablowania Copper Ethernet 100BASE-T
Obsługa sieci VLAN Tak
Obsługa 10G Nie
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1D
MTBF (Średni okres międzyawaryjny) 800259 h
Przewody Prąd przemienny
Protokoły zarządzające SNMP, RMON, ICMP, Syslog
Ilość slotów Modułu SFP 2
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Port konsoli RJ-45
Przepustowość 14,88 Mpps
Przepustowość rutowania/przełączania 20 Gbit/s
Rozszerzenie Jumbo Frames 9000
Wielkość tabeli adresów 8000 wejścia
Całkowita Power over Ethernet (PoE) budżetu 77 W
Ilość portów Fast Ethernet (PoE) 8
Obsługa PoE Tak
Szerokość 305mm
Długość 65mm
Wysokość 225mm
Parametry:
Gwarancja:
Brak
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie