Brak towaru

Switch Zyxel GS1900-10HP 10p PoE (PoE+: 8;) 77W Managed Gigabit

Symbol: GS1900-10HP-EU0102F

Dostępność: 0 szt.

Cena: 605.00

szt.

Dostępność i dostawa

Wysyłka w ciągu: 48 godzin
Cena przesyłki:
23
  • Odbiór osobisty 0
  • Kurier UPS 23

Więcej o produkcie

Gwarancja:
Brak
Specyfikacja
Możliwość montażu na ścianie Tak
Możliwości montowania w stelażu Nie
Diody LED Tak
Kolor produktu Czarny
Certyfikaty CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
Pobór mocy (max) 95,3 W
Źródło zasilania Prąd przemienny
Zasilacz dołączony Tak
Częstotliwość wejściowa AC 50 - 60 Hz
Napięcie wejściowe AC 100 - 240 V
Wysokość produktu 27 mm
Szerokość produktu 250 mm
Głębokość produktu 104 mm
Waga produktu 720 g
IGMP snooping Tak
Funkcje DHCP DHCP client
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Szyfrowanie / bezpieczeństwo SSL/TLS
Filtrowanie adresów MAC Tak
Raport zdarzeń systemowych Tak
Obsługa MIB RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
Typ przełącznika Zarządzany
Warstwa przełącznika L2
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Dopuszczalna wilgotność względna 10 - 95%
Zakres temperatur (eksploatacja) 0 - 40 °C
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres wilgotności względnej 10 - 95%
Technologia okablowania Copper Ethernet 1000BASE-T
Technologia okablowania Copper Ethernet 100BASE-T
Technologia okablowania Copper Ethernet 10BASE-T
Obsługa 10G Nie
Obsługa sieci VLAN Tak
Funkcje wirtualnej sieci LAN Voice VLAN
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1s
MTBF (Średni okres międzyawaryjny) 800259 h
Przewody Prąd przemienny
Protokoły zarządzające SNMP, RMON, ICMP, Syslog
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Ilość slotów Modułu SFP 2
Port konsoli RJ-45
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Wielkość tabeli adresów 8000 wejścia
Przepustowość 14,88 Mpps
Przepustowość rutowania/przełączania 20 Gbit/s
Rozszerzenie Jumbo Frames 9000
Całkowita Power over Ethernet (PoE) budżetu 77 W
Ilość portów Fast Ethernet (PoE) 8
Obsługa PoE Tak
Szerokość 305mm
Długość 65mm
Wysokość 225mm
Parametry:
Gwarancja:
Brak
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie