Brak towaru

Switch Zyxel GS1900-24 26p Managed Gigabit

Symbol: GS1900-24-EU0102F

Dostępność: 0 szt.

Cena: 641.00

szt.

Dostępność i dostawa

Wysyłka w ciągu: 48 godzin
Cena przesyłki:
23
  • Odbiór osobisty 0
  • Kurier UPS 23

Więcej o produkcie

Gwarancja:
Brak
Specyfikacja
Możliwości montowania w stelażu Tak
Przycisk reset Tak
Układ 1U
Diody LED Tak
Kolor produktu Czarny
Możliwość sztaplowania Tak
Certyfikaty EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Źródło zasilania Prąd przemienny
Częstotliwość wejściowa AC 50 - 60 Hz
Pobór mocy (max) 16 W
Napięcie wejściowe AC 100 - 240 V
Zasilacz dołączony Tak
Głębokość produktu 131 mm
Szerokość produktu 440 mm
Waga produktu 2,09 kg
Wysokość produktu 44 mm
Filtrowanie adresów MAC Tak
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Ochrona hasłem Tak
IGMP snooping Tak
Funkcje DHCP DHCP client
Typ uwierzytelniania RADIUS, TACACS+
Statyczna ochrona portu Tak
obsługuje SSH/SSL Tak
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Obsługa MIB RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Typ przełącznika Zarządzany
Warstwa przełącznika L2
Raport zdarzeń systemowych Tak
Zakres wilgotności względnej 10 - 95%
Dopuszczalna wilgotność względna 10 - 95%
Emisja ciepła 55 BTU/h
Zakres temperatur (eksploatacja) 0 - 50 °C
Zakres temperatur (przechowywanie) -40 - 70 °C
Pełny dupleks Tak
Obsługa 10G Nie
Obsługa sieci VLAN Tak
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1p
Dublowanie portów Tak
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Protokół drzewa rozpinającego Tak
Funkcje wirtualnej sieci LAN VLAN Identifier ( VLAN ID)
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Wspierany auto-learning adresów MAC Tak
Agregator połączenia Tak
Podpora kontroli przepływu Tak
MTBF (Średni okres międzyawaryjny) 432,673 h
Przewody Prąd przemienny
Waga wraz z opakowaniem 2,85 kg
Szerokość opakowania 561 mm
Głębokość opakowania 217 mm
Wysokość opakowania 82 mm
Rodzaj opakowania Pudełko
Zestaw do montażu haków Tak
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24
Ilość slotów Modułu SFP 2
Złącze zasilania Gniazdo wejściowe AC
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Kod zharmonizowanego systemu (HS) 85176990
Przepustowość rutowania/przełączania 52 Gbit/s
Zgodny z Jumbo Frames Tak
Pamięci bufora pakietów 0,525 MB
Wielkość tabeli adresów 8000 wejścia
Prędkość przekazywania 39 Mpps
Rozszerzenie Jumbo Frames 9000
Store-and-forward Tak
Obsługa PoE Nie
Szerokość 220mm
Długość 80mm
Wysokość 560mm
Parametry:
Gwarancja:
Brak
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie