Brak towaru

Switch Zyxel GS1900-24 26p Managed Gigabit

Symbol: GS1900-24-EU0102F

Dostępność: 0 szt.

Cena: 640.00

szt.

Dostępność i dostawa

Wysyłka w ciągu: 48 godzin
Cena przesyłki:
23
  • Odbiór osobisty 0
  • Kurier UPS 23

Więcej o produkcie

Gwarancja:
Brak
Specyfikacja
Przycisk reset Tak
Układ 1U
Możliwości montowania w stelażu Tak
Diody LED Tak
Możliwość sztaplowania Tak
Kolor produktu Czarny
Certyfikaty EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Częstotliwość wejściowa AC 50 - 60 Hz
Napięcie wejściowe AC 100 - 240 V
Zasilacz dołączony Tak
Pobór mocy (max) 16 W
Źródło zasilania Prąd przemienny
Głębokość produktu 131 mm
Szerokość produktu 440 mm
Waga produktu 2,09 kg
Wysokość produktu 44 mm
Ochrona hasłem Tak
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Typ uwierzytelniania RADIUS, TACACS+
Filtrowanie adresów MAC Tak
Funkcje DHCP DHCP client
obsługuje SSH/SSL Tak
Statyczna ochrona portu Tak
IGMP snooping Tak
Obsługa jakość serwisu (QoS) Tak
Warstwa przełącznika L2
Raport zdarzeń systemowych Tak
Obsługa MIB RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Typ przełącznika Zarządzany
Zarządzanie przez stronę www Tak
Zakres temperatur (eksploatacja) 0 - 50 °C
Zakres wilgotności względnej 10 - 95%
Dopuszczalna wilgotność względna 10 - 95%
Zakres temperatur (przechowywanie) -40 - 70 °C
Emisja ciepła 55 BTU/h
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1p
Obsługa sieci VLAN Tak
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Obsługa 10G Nie
Pełny dupleks Tak
Dublowanie portów Tak
Agregator połączenia Tak
Podpora kontroli przepływu Tak
Protokół drzewa rozpinającego Tak
Wspierany auto-learning adresów MAC Tak
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN VLAN Identifier ( VLAN ID)
MTBF (Średni okres międzyawaryjny) 432,673 h
Przewody Prąd przemienny
Rodzaj opakowania Pudełko
Głębokość opakowania 217 mm
Szerokość opakowania 561 mm
Wysokość opakowania 82 mm
Waga wraz z opakowaniem 2,85 kg
Zestaw do montażu haków Tak
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP 2
Złącze zasilania Gniazdo wejściowe AC
Kod zharmonizowanego systemu (HS) 85176990
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 52 Gbit/s
Wielkość tabeli adresów 8000 wejścia
Store-and-forward Tak
Prędkość przekazywania 39 Mpps
Rozszerzenie Jumbo Frames 9000
Pamięci bufora pakietów 0,525 MB
Obsługa PoE Nie
Szerokość 220mm
Długość 80mm
Wysokość 560mm
Parametry:
Gwarancja:
Brak
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie