Brak towaru

Switch Zyxel GS1900-24 26p Managed Gigabit

Symbol: GS1900-24-EU0102F

Dostępność: 0 szt.

Cena: 640.00

szt.

Dostępność i dostawa

Wysyłka w ciągu: 48 godzin
Cena przesyłki:
23
  • Odbiór osobisty 0
  • Kurier UPS 23

Więcej o produkcie

Gwarancja:
Brak
Specyfikacja
Możliwości montowania w stelażu Tak
Układ 1U
Możliwość sztaplowania Tak
Kolor produktu Czarny
Przycisk reset Tak
Diody LED Tak
Certyfikaty EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Napięcie wejściowe AC 100 - 240 V
Częstotliwość wejściowa AC 50 - 60 Hz
Pobór mocy (max) 16 W
Zasilacz dołączony Tak
Źródło zasilania Prąd przemienny
Wysokość produktu 44 mm
Głębokość produktu 131 mm
Waga produktu 2,09 kg
Szerokość produktu 440 mm
Typ uwierzytelniania RADIUS, TACACS+
IGMP snooping Tak
Filtrowanie adresów MAC Tak
Funkcje DHCP DHCP client
Ochrona hasłem Tak
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
obsługuje SSH/SSL Tak
Statyczna ochrona portu Tak
Warstwa przełącznika L2
Obsługa jakość serwisu (QoS) Tak
Raport zdarzeń systemowych Tak
Typ przełącznika Zarządzany
Zarządzanie przez stronę www Tak
Obsługa MIB RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Zakres temperatur (eksploatacja) 0 - 50 °C
Dopuszczalna wilgotność względna 10 - 95%
Emisja ciepła 55 BTU/h
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres wilgotności względnej 10 - 95%
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Agregator połączenia Tak
Funkcje wirtualnej sieci LAN VLAN Identifier ( VLAN ID)
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Podpora kontroli przepływu Tak
Protokół drzewa rozpinającego Tak
Wspierany auto-learning adresów MAC Tak
Dublowanie portów Tak
Obsługa 10G Nie
Pełny dupleks Tak
Obsługa sieci VLAN Tak
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
MTBF (Średni okres międzyawaryjny) 432,673 h
Rodzaj opakowania Pudełko
Zestaw do montażu haków Tak
Przewody Prąd przemienny
Szerokość opakowania 561 mm
Głębokość opakowania 217 mm
Waga wraz z opakowaniem 2,85 kg
Wysokość opakowania 82 mm
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP 2
Złącze zasilania Gniazdo wejściowe AC
Kod zharmonizowanego systemu (HS) 85176990
Wielkość tabeli adresów 8000 wejścia
Prędkość przekazywania 39 Mpps
Store-and-forward Tak
Rozszerzenie Jumbo Frames 9000
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 52 Gbit/s
Pamięci bufora pakietów 0,525 MB
Obsługa PoE Nie
Szerokość 220mm
Długość 80mm
Wysokość 560mm
Parametry:
Gwarancja:
Brak
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie