Brak towaru

Switch Zyxel GS1900-24 26p Managed Gigabit

Symbol: GS1900-24-EU0102F

Dostępność: 0 szt.

Cena: 638.00

szt.

Dostępność i dostawa

Wysyłka w ciągu: 48 godzin
Cena przesyłki:
23
  • Odbiór osobisty 0
  • Kurier UPS 23

Więcej o produkcie

Gwarancja:
Brak
Specyfikacja
Kolor produktu Czarny
Możliwości montowania w stelażu Tak
Diody LED Tak
Przycisk reset Tak
Możliwość sztaplowania Tak
Układ 1U
Certyfikaty EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Źródło zasilania Prąd przemienny
Napięcie wejściowe AC 100 - 240 V
Pobór mocy (max) 16 W
Zasilacz dołączony Tak
Częstotliwość wejściowa AC 50 - 60 Hz
Wysokość produktu 44 mm
Waga produktu 2,09 kg
Głębokość produktu 131 mm
Szerokość produktu 440 mm
obsługuje SSH/SSL Tak
Funkcje DHCP DHCP client
IGMP snooping Tak
Statyczna ochrona portu Tak
Typ uwierzytelniania RADIUS, TACACS+
Ochrona hasłem Tak
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Filtrowanie adresów MAC Tak
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Warstwa przełącznika L2
Typ przełącznika Zarządzany
Obsługa MIB RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Raport zdarzeń systemowych Tak
Emisja ciepła 55 BTU/h
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres wilgotności względnej 10 - 95%
Zakres temperatur (eksploatacja) 0 - 50 °C
Dopuszczalna wilgotność względna 10 - 95%
Protokół drzewa rozpinającego Tak
Pełny dupleks Tak
Obsługa 10G Nie
Podpora kontroli przepływu Tak
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.1p
Wspierany auto-learning adresów MAC Tak
Dublowanie portów Tak
Agregator połączenia Tak
Obsługa sieci VLAN Tak
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN VLAN Identifier ( VLAN ID)
MTBF (Średni okres międzyawaryjny) 432,673 h
Rodzaj opakowania Pudełko
Przewody Prąd przemienny
Zestaw do montażu haków Tak
Wysokość opakowania 82 mm
Szerokość opakowania 561 mm
Waga wraz z opakowaniem 2,85 kg
Głębokość opakowania 217 mm
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP 2
Złącze zasilania Gniazdo wejściowe AC
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24
Kod zharmonizowanego systemu (HS) 85176990
Wielkość tabeli adresów 8000 wejścia
Rozszerzenie Jumbo Frames 9000
Zgodny z Jumbo Frames Tak
Store-and-forward Tak
Prędkość przekazywania 39 Mpps
Pamięci bufora pakietów 0,525 MB
Przepustowość rutowania/przełączania 52 Gbit/s
Obsługa PoE Nie
Szerokość 220mm
Długość 80mm
Wysokość 560mm
Parametry:
Gwarancja:
Brak
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie