Switch Zyxel GS1900-24 26p Managed Gigabit

Symbol: GS1900-24-EU0102F

Dostępność: 6 szt.

Cena: 642.00

szt.
Zamówienie telefoniczne: 32 226 5130

Dostępność i dostawa

Wysyłka w ciągu: 48 godzin
Cena przesyłki:
23
  • Odbiór osobisty 0
  • Kurier UPS 23

Więcej o produkcie

Gwarancja:
Brak
Specyfikacja
Możliwość sztaplowania Tak
Możliwości montowania w stelażu Tak
Diody LED Tak
Przycisk reset Tak
Kolor produktu Czarny
Układ 1U
Certyfikaty EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Źródło zasilania Prąd przemienny
Zasilacz dołączony Tak
Pobór mocy (max) 16 W
Częstotliwość wejściowa AC 50 - 60 Hz
Napięcie wejściowe AC 100 - 240 V
Waga produktu 2,09 kg
Głębokość produktu 131 mm
Szerokość produktu 440 mm
Wysokość produktu 44 mm
Funkcje DHCP DHCP client
Typ uwierzytelniania RADIUS, TACACS+
IGMP snooping Tak
Ochrona hasłem Tak
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
obsługuje SSH/SSL Tak
Statyczna ochrona portu Tak
Filtrowanie adresów MAC Tak
Raport zdarzeń systemowych Tak
Obsługa MIB RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Zarządzanie przez stronę www Tak
Warstwa przełącznika L2
Obsługa jakość serwisu (QoS) Tak
Typ przełącznika Zarządzany
Zakres wilgotności względnej 10 - 95%
Emisja ciepła 55 BTU/h
Zakres temperatur (eksploatacja) 0 - 50 °C
Zakres temperatur (przechowywanie) -40 - 70 °C
Dopuszczalna wilgotność względna 10 - 95%
Pełny dupleks Tak
Obsługa sieci VLAN Tak
Obsługa 10G Nie
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Protokół drzewa rozpinającego Tak
Podpora kontroli przepływu Tak
Agregator połączenia Tak
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Dublowanie portów Tak
Wspierany auto-learning adresów MAC Tak
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN VLAN Identifier ( VLAN ID)
Funkcje wirtualnej sieci LAN Voice VLAN
MTBF (Średni okres międzyawaryjny) 432,673 h
Wysokość opakowania 82 mm
Przewody Prąd przemienny
Waga wraz z opakowaniem 2,85 kg
Głębokość opakowania 217 mm
Zestaw do montażu haków Tak
Rodzaj opakowania Pudełko
Szerokość opakowania 561 mm
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24
Ilość slotów Modułu SFP 2
Złącze zasilania Gniazdo wejściowe AC
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Kod zharmonizowanego systemu (HS) 85176990
Przepustowość rutowania/przełączania 52 Gbit/s
Zgodny z Jumbo Frames Tak
Store-and-forward Tak
Pamięci bufora pakietów 0,525 MB
Rozszerzenie Jumbo Frames 9000
Wielkość tabeli adresów 8000 wejścia
Prędkość przekazywania 39 Mpps
Obsługa PoE Nie
Szerokość 80mm
Długość 220mm
Wysokość 570mm
Parametry:
Gwarancja:
Brak
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie