Switch Zyxel GS1900-24 26p Managed Gigabit

Symbol: GS1900-24-EU0102F

Dostępność: 1 szt.

Cena: 646.00

szt.
Zamówienie telefoniczne: 32 226 5130

Dostępność i dostawa

Wysyłka w ciągu: 48 godzin
Cena przesyłki:
23
  • Odbiór osobisty 0
  • Kurier UPS 23

Więcej o produkcie

Gwarancja:
Brak
Specyfikacja
Diody LED Tak
Kolor produktu Czarny
Możliwości montowania w stelażu Tak
Układ 1U
Możliwość sztaplowania Tak
Przycisk reset Tak
Certyfikaty EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Napięcie wejściowe AC 100 - 240 V
Częstotliwość wejściowa AC 50 - 60 Hz
Zasilacz dołączony Tak
Źródło zasilania Prąd przemienny
Pobór mocy (max) 16 W
Waga produktu 2,09 kg
Głębokość produktu 131 mm
Wysokość produktu 44 mm
Szerokość produktu 440 mm
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Ochrona hasłem Tak
IGMP snooping Tak
Filtrowanie adresów MAC Tak
Funkcje DHCP DHCP client
Statyczna ochrona portu Tak
Typ uwierzytelniania RADIUS, TACACS+
obsługuje SSH/SSL Tak
Typ przełącznika Zarządzany
Obsługa jakość serwisu (QoS) Tak
Warstwa przełącznika L2
Zarządzanie przez stronę www Tak
Raport zdarzeń systemowych Tak
Obsługa MIB RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Zakres temperatur (eksploatacja) 0 - 50 °C
Zakres temperatur (przechowywanie) -40 - 70 °C
Dopuszczalna wilgotność względna 10 - 95%
Zakres wilgotności względnej 10 - 95%
Emisja ciepła 55 BTU/h
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Pełny dupleks Tak
Wspierany auto-learning adresów MAC Tak
Obsługa 10G Nie
Protokół drzewa rozpinającego Tak
Agregator połączenia Tak
Podpora kontroli przepływu Tak
Obsługa sieci VLAN Tak
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN VLAN Identifier ( VLAN ID)
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Dublowanie portów Tak
MTBF (Średni okres międzyawaryjny) 432,673 h
Szerokość opakowania 561 mm
Zestaw do montażu haków Tak
Waga wraz z opakowaniem 2,85 kg
Wysokość opakowania 82 mm
Rodzaj opakowania Pudełko
Przewody Prąd przemienny
Głębokość opakowania 217 mm
Ilość slotów Modułu SFP 2
Złącze zasilania Gniazdo wejściowe AC
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Kod zharmonizowanego systemu (HS) 85176990
Pamięci bufora pakietów 0,525 MB
Prędkość przekazywania 39 Mpps
Wielkość tabeli adresów 8000 wejścia
Przepustowość rutowania/przełączania 52 Gbit/s
Store-and-forward Tak
Zgodny z Jumbo Frames Tak
Rozszerzenie Jumbo Frames 9000
Obsługa PoE Nie
Szerokość 80mm
Długość 220mm
Wysokość 570mm
Parametry:
Gwarancja:
Brak
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie