Brak towaru

Switch Zyxel GS1900-24 26p Managed Gigabit

Symbol: GS1900-24-EU0102F

Dostępność: 0 szt.

Cena: 639.00

szt.

Dostępność i dostawa

Wysyłka w ciągu: 48 godzin
Cena przesyłki:
23
  • Odbiór osobisty 0
  • Kurier UPS 23

Więcej o produkcie

Gwarancja:
Brak
Specyfikacja
Układ 1U
Przycisk reset Tak
Diody LED Tak
Możliwości montowania w stelażu Tak
Możliwość sztaplowania Tak
Kolor produktu Czarny
Certyfikaty EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Częstotliwość wejściowa AC 50 - 60 Hz
Zasilacz dołączony Tak
Napięcie wejściowe AC 100 - 240 V
Źródło zasilania Prąd przemienny
Pobór mocy (max) 16 W
Szerokość produktu 440 mm
Wysokość produktu 44 mm
Waga produktu 2,09 kg
Głębokość produktu 131 mm
Filtrowanie adresów MAC Tak
Funkcje DHCP DHCP client
Ochrona hasłem Tak
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
IGMP snooping Tak
Statyczna ochrona portu Tak
obsługuje SSH/SSL Tak
Typ uwierzytelniania RADIUS, TACACS+
Typ przełącznika Zarządzany
Obsługa jakość serwisu (QoS) Tak
Warstwa przełącznika L2
Obsługa MIB RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Raport zdarzeń systemowych Tak
Zarządzanie przez stronę www Tak
Zakres wilgotności względnej 10 - 95%
Dopuszczalna wilgotność względna 10 - 95%
Zakres temperatur (przechowywanie) -40 - 70 °C
Emisja ciepła 55 BTU/h
Zakres temperatur (eksploatacja) 0 - 50 °C
Obsługa 10G Nie
Pełny dupleks Tak
Dublowanie portów Tak
Protokół drzewa rozpinającego Tak
Obsługa sieci VLAN Tak
Funkcje wirtualnej sieci LAN VLAN Identifier ( VLAN ID)
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.1p
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Podpora kontroli przepływu Tak
Agregator połączenia Tak
Wspierany auto-learning adresów MAC Tak
MTBF (Średni okres międzyawaryjny) 432,673 h
Rodzaj opakowania Pudełko
Głębokość opakowania 217 mm
Przewody Prąd przemienny
Waga wraz z opakowaniem 2,85 kg
Szerokość opakowania 561 mm
Zestaw do montażu haków Tak
Wysokość opakowania 82 mm
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP 2
Złącze zasilania Gniazdo wejściowe AC
Kod zharmonizowanego systemu (HS) 85176990
Wielkość tabeli adresów 8000 wejścia
Rozszerzenie Jumbo Frames 9000
Przepustowość rutowania/przełączania 52 Gbit/s
Prędkość przekazywania 39 Mpps
Pamięci bufora pakietów 0,525 MB
Store-and-forward Tak
Zgodny z Jumbo Frames Tak
Obsługa PoE Nie
Szerokość 220mm
Długość 80mm
Wysokość 560mm
Parametry:
Gwarancja:
Brak
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie