Switch Zyxel GS1900-24 26p Managed Gigabit

Symbol: GS1900-24-EU0102F

Dostępność: 1 szt.

Cena: 645.00

szt.
Zamówienie telefoniczne: 32 226 5130

Dostępność i dostawa

Wysyłka w ciągu: 48 godzin
Cena przesyłki:
23
  • Odbiór osobisty 0
  • Kurier UPS 23

Więcej o produkcie

Gwarancja:
Brak
Specyfikacja
Kolor produktu Czarny
Układ 1U
Przycisk reset Tak
Diody LED Tak
Możliwość sztaplowania Tak
Możliwości montowania w stelażu Tak
Certyfikaty EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Napięcie wejściowe AC 100 - 240 V
Częstotliwość wejściowa AC 50 - 60 Hz
Źródło zasilania Prąd przemienny
Zasilacz dołączony Tak
Pobór mocy (max) 16 W
Szerokość produktu 440 mm
Głębokość produktu 131 mm
Waga produktu 2,09 kg
Wysokość produktu 44 mm
Filtrowanie adresów MAC Tak
Statyczna ochrona portu Tak
obsługuje SSH/SSL Tak
IGMP snooping Tak
Typ uwierzytelniania RADIUS, TACACS+
Funkcje DHCP DHCP client
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Ochrona hasłem Tak
Typ przełącznika Zarządzany
Obsługa jakość serwisu (QoS) Tak
Warstwa przełącznika L2
Zarządzanie przez stronę www Tak
Raport zdarzeń systemowych Tak
Obsługa MIB RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Dopuszczalna wilgotność względna 10 - 95%
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres wilgotności względnej 10 - 95%
Emisja ciepła 55 BTU/h
Zakres temperatur (eksploatacja) 0 - 50 °C
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Pełny dupleks Tak
Funkcje wirtualnej sieci LAN VLAN Identifier ( VLAN ID)
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Wspierany auto-learning adresów MAC Tak
Dublowanie portów Tak
Protokół drzewa rozpinającego Tak
Obsługa sieci VLAN Tak
Podpora kontroli przepływu Tak
Obsługa 10G Nie
Agregator połączenia Tak
MTBF (Średni okres międzyawaryjny) 432,673 h
Zestaw do montażu haków Tak
Rodzaj opakowania Pudełko
Głębokość opakowania 217 mm
Szerokość opakowania 561 mm
Wysokość opakowania 82 mm
Waga wraz z opakowaniem 2,85 kg
Przewody Prąd przemienny
Ilość slotów Modułu SFP 2
Złącze zasilania Gniazdo wejściowe AC
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24
Kod zharmonizowanego systemu (HS) 85176990
Rozszerzenie Jumbo Frames 9000
Store-and-forward Tak
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 52 Gbit/s
Wielkość tabeli adresów 8000 wejścia
Pamięci bufora pakietów 0,525 MB
Prędkość przekazywania 39 Mpps
Obsługa PoE Nie
Szerokość 80mm
Długość 220mm
Wysokość 570mm
Parametry:
Gwarancja:
Brak
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie