Switch Zyxel GS1900-24 26p Managed Gigabit

Symbol: GS1900-24-EU0102F

Dostępność: 1 szt.

Cena: 645.00

szt.
Zamówienie telefoniczne: 32 226 5130

Dostępność i dostawa

Wysyłka w ciągu: 48 godzin
Cena przesyłki:
23
  • Odbiór osobisty 0
  • Kurier UPS 23

Więcej o produkcie

Gwarancja:
Brak
Specyfikacja
Diody LED Tak
Przycisk reset Tak
Układ 1U
Kolor produktu Czarny
Możliwość sztaplowania Tak
Możliwości montowania w stelażu Tak
Certyfikaty EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Częstotliwość wejściowa AC 50 - 60 Hz
Napięcie wejściowe AC 100 - 240 V
Pobór mocy (max) 16 W
Źródło zasilania Prąd przemienny
Zasilacz dołączony Tak
Waga produktu 2,09 kg
Głębokość produktu 131 mm
Szerokość produktu 440 mm
Wysokość produktu 44 mm
Filtrowanie adresów MAC Tak
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Typ uwierzytelniania RADIUS, TACACS+
Funkcje DHCP DHCP client
Statyczna ochrona portu Tak
obsługuje SSH/SSL Tak
IGMP snooping Tak
Ochrona hasłem Tak
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Typ przełącznika Zarządzany
Obsługa MIB RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Raport zdarzeń systemowych Tak
Warstwa przełącznika L2
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres temperatur (eksploatacja) 0 - 50 °C
Zakres wilgotności względnej 10 - 95%
Dopuszczalna wilgotność względna 10 - 95%
Emisja ciepła 55 BTU/h
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.1s
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Protokół drzewa rozpinającego Tak
Wspierany auto-learning adresów MAC Tak
Obsługa 10G Nie
Funkcje wirtualnej sieci LAN VLAN Identifier ( VLAN ID)
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Agregator połączenia Tak
Pełny dupleks Tak
Podpora kontroli przepływu Tak
Dublowanie portów Tak
Obsługa sieci VLAN Tak
MTBF (Średni okres międzyawaryjny) 432,673 h
Szerokość opakowania 561 mm
Głębokość opakowania 217 mm
Rodzaj opakowania Pudełko
Waga wraz z opakowaniem 2,85 kg
Wysokość opakowania 82 mm
Przewody Prąd przemienny
Zestaw do montażu haków Tak
Ilość slotów Modułu SFP 2
Złącze zasilania Gniazdo wejściowe AC
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Kod zharmonizowanego systemu (HS) 85176990
Zgodny z Jumbo Frames Tak
Store-and-forward Tak
Pamięci bufora pakietów 0,525 MB
Wielkość tabeli adresów 8000 wejścia
Rozszerzenie Jumbo Frames 9000
Prędkość przekazywania 39 Mpps
Przepustowość rutowania/przełączania 52 Gbit/s
Obsługa PoE Nie
Szerokość 80mm
Długość 220mm
Wysokość 570mm
Parametry:
Gwarancja:
Brak
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie