Brak towaru

Switch Zyxel GS1900-24 26p Managed Gigabit

Symbol: GS1900-24-EU0102F

Dostępność: 0 szt.

Cena: 639.00

szt.

Dostępność i dostawa

Wysyłka w ciągu: 48 godzin
Cena przesyłki:
23
  • Odbiór osobisty 0
  • Kurier UPS 23

Więcej o produkcie

Gwarancja:
Brak
Specyfikacja
Układ 1U
Diody LED Tak
Przycisk reset Tak
Możliwość sztaplowania Tak
Możliwości montowania w stelażu Tak
Kolor produktu Czarny
Certyfikaty EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Napięcie wejściowe AC 100 - 240 V
Częstotliwość wejściowa AC 50 - 60 Hz
Zasilacz dołączony Tak
Źródło zasilania Prąd przemienny
Pobór mocy (max) 16 W
Waga produktu 2,09 kg
Głębokość produktu 131 mm
Wysokość produktu 44 mm
Szerokość produktu 440 mm
obsługuje SSH/SSL Tak
Ochrona hasłem Tak
Filtrowanie adresów MAC Tak
IGMP snooping Tak
Funkcje DHCP DHCP client
Typ uwierzytelniania RADIUS, TACACS+
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Statyczna ochrona portu Tak
Raport zdarzeń systemowych Tak
Obsługa MIB RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Warstwa przełącznika L2
Zarządzanie przez stronę www Tak
Typ przełącznika Zarządzany
Obsługa jakość serwisu (QoS) Tak
Dopuszczalna wilgotność względna 10 - 95%
Zakres temperatur (przechowywanie) -40 - 70 °C
Emisja ciepła 55 BTU/h
Zakres wilgotności względnej 10 - 95%
Zakres temperatur (eksploatacja) 0 - 50 °C
Obsługa 10G Nie
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN VLAN Identifier ( VLAN ID)
Dublowanie portów Tak
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Pełny dupleks Tak
Agregator połączenia Tak
Obsługa sieci VLAN Tak
Podpora kontroli przepływu Tak
Protokół drzewa rozpinającego Tak
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Wspierany auto-learning adresów MAC Tak
MTBF (Średni okres międzyawaryjny) 432,673 h
Waga wraz z opakowaniem 2,85 kg
Przewody Prąd przemienny
Wysokość opakowania 82 mm
Szerokość opakowania 561 mm
Głębokość opakowania 217 mm
Zestaw do montażu haków Tak
Rodzaj opakowania Pudełko
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24
Ilość slotów Modułu SFP 2
Złącze zasilania Gniazdo wejściowe AC
Kod zharmonizowanego systemu (HS) 85176990
Pamięci bufora pakietów 0,525 MB
Prędkość przekazywania 39 Mpps
Zgodny z Jumbo Frames Tak
Store-and-forward Tak
Wielkość tabeli adresów 8000 wejścia
Przepustowość rutowania/przełączania 52 Gbit/s
Rozszerzenie Jumbo Frames 9000
Obsługa PoE Nie
Szerokość 220mm
Długość 80mm
Wysokość 560mm
Parametry:
Gwarancja:
Brak
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie