Brak towaru

Switch Zyxel GS1900-24EP 24p PoE (PoE+: 12;) 130W Managed Gigabit

Symbol: GS1900-24EP-EU0101F

Dostępność: 0 szt.

Cena: 1206.00

szt.

Dostępność i dostawa

Wysyłka w ciągu: 48 godzin
Cena przesyłki:
23
  • Odbiór osobisty 0
  • Kurier UPS 23

Więcej o produkcie

Gwarancja:
Brak
Specyfikacja
Kolor produktu Czarny
Możliwości montowania w stelażu Tak
Możliwość sztaplowania Tak
Przycisk reset Tak
Pobór mocy 206,5 W
Napięcie wejściowe AC 100 - 240 V
Zasilacz dołączony Tak
Częstotliwość wejściowa AC 50 - 60 Hz
Głębokość produktu 330 mm
Wysokość produktu 44 mm
Szerokość produktu 330 mm
Waga produktu 2,48 kg
Funkcje DHCP DHCP client
IGMP snooping Tak
obsługuje SSH/SSL Tak
Statyczna ochrona portu Tak
Filtrowanie adresów MAC Tak
Ochrona hasłem Tak
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Typ uwierzytelniania HWTACACS+, IEEE 802.1x, RADIUS
Obsługa jakość serwisu (QoS) Tak
Typ przełącznika Zarządzany
Warstwa przełącznika L2
Obsługa MIB RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Automatyczne MDI/MDI-X Tak
Agregator połączenia Tak
Podpora kontroli przepływu Tak
Protokół drzewa rozpinającego Nie
Wspierany auto-learning adresów MAC Tak
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Obsługiwane typy kabli Cat5e
Obsługiwane typy kabli Cat5
Obsługa 10G Nie
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN VLAN Identifier ( VLAN ID)
Funkcje wirtualnej sieci LAN Voice VLAN
Dublowanie portów Tak
Obsługa sieci VLAN Tak
Pełny dupleks Tak
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3p
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.1af
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1ab
Poziom hałasu 26 dB
Rodzaj opakowania Pudełko
Podręcznik użytkownika Tak
Skrócona instrukcja obsługi Tak
Przewodnik użytkownika Tak
Przewody Prąd przemienny
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Złącze zasilania Gniazdo wejściowe AC
Kod zharmonizowanego systemu (HS) 85176990
Zgodny z Jumbo Frames Tak
Wielkość tabeli adresów 8000 wejścia
Pamięci bufora pakietów 0,525 MB
Prędkość przekazywania 35,7 Mpps
Store-and-forward Tak
Przepustowość rutowania/przełączania 48 Gbit/s
Rozszerzenie Jumbo Frames 9000
Obsługa PoE Tak
Obsługa Multicast Tak
Szerokość 385mm
Długość 80mm
Wysokość 335mm
Parametry:
Gwarancja:
Brak
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie