Brak towaru

Switch Zyxel GS1900-24EP 24p PoE (PoE+: 12;) 130W Managed Gigabit

Symbol: GS1900-24EP-EU0101F

Dostępność: 0 szt.

Cena: 1206.00

szt.

Dostępność i dostawa

Wysyłka w ciągu: 48 godzin
Cena przesyłki:
23
  • Odbiór osobisty 0
  • Kurier UPS 23

Więcej o produkcie

Gwarancja:
Brak
Specyfikacja
Kolor produktu Czarny
Przycisk reset Tak
Możliwości montowania w stelażu Tak
Możliwość sztaplowania Tak
Częstotliwość wejściowa AC 50 - 60 Hz
Napięcie wejściowe AC 100 - 240 V
Pobór mocy 206,5 W
Zasilacz dołączony Tak
Głębokość produktu 330 mm
Szerokość produktu 330 mm
Wysokość produktu 44 mm
Waga produktu 2,48 kg
Filtrowanie adresów MAC Tak
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Funkcje DHCP DHCP client
Ochrona hasłem Tak
IGMP snooping Tak
Statyczna ochrona portu Tak
obsługuje SSH/SSL Tak
Typ uwierzytelniania HWTACACS+, IEEE 802.1x, RADIUS
Obsługa jakość serwisu (QoS) Tak
Warstwa przełącznika L2
Typ przełącznika Zarządzany
Obsługa MIB RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3p
Standardy komunikacyjne IEEE 802.1af
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Automatyczne MDI/MDI-X Tak
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Agregator połączenia Tak
Obsługiwane typy kabli Cat5e
Obsługiwane typy kabli Cat5
Dublowanie portów Tak
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN VLAN Identifier ( VLAN ID)
Funkcje wirtualnej sieci LAN Voice VLAN
Obsługa sieci VLAN Tak
Podpora kontroli przepływu Tak
Obsługa 10G Nie
Pełny dupleks Tak
Wspierany auto-learning adresów MAC Tak
Protokół drzewa rozpinającego Nie
Poziom hałasu 26 dB
Skrócona instrukcja obsługi Tak
Przewodnik użytkownika Tak
Przewody Prąd przemienny
Rodzaj opakowania Pudełko
Podręcznik użytkownika Tak
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Złącze zasilania Gniazdo wejściowe AC
Kod zharmonizowanego systemu (HS) 85176990
Wielkość tabeli adresów 8000 wejścia
Przepustowość rutowania/przełączania 48 Gbit/s
Zgodny z Jumbo Frames Tak
Store-and-forward Tak
Prędkość przekazywania 35,7 Mpps
Pamięci bufora pakietów 0,525 MB
Rozszerzenie Jumbo Frames 9000
Obsługa PoE Tak
Obsługa Multicast Tak
Szerokość 385mm
Długość 80mm
Wysokość 335mm
Parametry:
Gwarancja:
Brak
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie