Brak towaru

Switch Zyxel GS1900-24EP 24p PoE (PoE+: 12;) 130W Managed Gigabit

Symbol: GS1900-24EP-EU0101F

Dostępność: 0 szt.

Cena: 1204.00

szt.

Dostępność i dostawa

Wysyłka w ciągu: 48 godzin
Cena przesyłki:
23
  • Odbiór osobisty 0
  • Kurier UPS 23

Więcej o produkcie

Gwarancja:
Brak
Specyfikacja
Przycisk reset Tak
Możliwości montowania w stelażu Tak
Kolor produktu Czarny
Możliwość sztaplowania Tak
Napięcie wejściowe AC 100 - 240 V
Częstotliwość wejściowa AC 50 - 60 Hz
Zasilacz dołączony Tak
Pobór mocy 206,5 W
Głębokość produktu 330 mm
Wysokość produktu 44 mm
Szerokość produktu 330 mm
Waga produktu 2,48 kg
Funkcje DHCP DHCP client
Filtrowanie adresów MAC Tak
IGMP snooping Tak
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Ochrona hasłem Tak
obsługuje SSH/SSL Tak
Statyczna ochrona portu Tak
Typ uwierzytelniania HWTACACS+, IEEE 802.1x, RADIUS
Obsługa jakość serwisu (QoS) Tak
Obsługa MIB RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Warstwa przełącznika L2
Typ przełącznika Zarządzany
Automatyczne MDI/MDI-X Tak
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.1af
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3p
Pełny dupleks Tak
Obsługa sieci VLAN Tak
Obsługa 10G Nie
Dublowanie portów Tak
Obsługiwane typy kabli Cat5e
Obsługiwane typy kabli Cat5
Agregator połączenia Tak
Protokół drzewa rozpinającego Nie
Podpora kontroli przepływu Tak
Funkcje wirtualnej sieci LAN VLAN Identifier ( VLAN ID)
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Wspierany auto-learning adresów MAC Tak
Poziom hałasu 26 dB
Podręcznik użytkownika Tak
Przewodnik użytkownika Tak
Rodzaj opakowania Pudełko
Skrócona instrukcja obsługi Tak
Przewody Prąd przemienny
Złącze zasilania Gniazdo wejściowe AC
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24
Kod zharmonizowanego systemu (HS) 85176990
Wielkość tabeli adresów 8000 wejścia
Zgodny z Jumbo Frames Tak
Pamięci bufora pakietów 0,525 MB
Przepustowość rutowania/przełączania 48 Gbit/s
Prędkość przekazywania 35,7 Mpps
Store-and-forward Tak
Rozszerzenie Jumbo Frames 9000
Obsługa PoE Tak
Obsługa Multicast Tak
Szerokość 385mm
Długość 80mm
Wysokość 335mm
Parametry:
Gwarancja:
Brak
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie