Brak towaru

Switch Zyxel GS1900-24EP 24p PoE (PoE+: 12;) 130W Managed Gigabit

Symbol: GS1900-24EP-EU0101F

Dostępność: 0 szt.

Cena: 1216.00

szt.

Dostępność i dostawa

Wysyłka w ciągu: 48 godzin
Cena przesyłki:
23
  • Odbiór osobisty 0
  • Kurier UPS 23

Więcej o produkcie

Gwarancja:
Brak
Specyfikacja
Możliwości montowania w stelażu Tak
Kolor produktu Czarny
Przycisk reset Tak
Możliwość sztaplowania Tak
Pobór mocy 206,5 W
Częstotliwość wejściowa AC 50 - 60 Hz
Napięcie wejściowe AC 100 - 240 V
Zasilacz dołączony Tak
Waga produktu 2,48 kg
Szerokość produktu 330 mm
Wysokość produktu 44 mm
Głębokość produktu 330 mm
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Ochrona hasłem Tak
obsługuje SSH/SSL Tak
Statyczna ochrona portu Tak
Funkcje DHCP DHCP client
IGMP snooping Tak
Filtrowanie adresów MAC Tak
Typ uwierzytelniania HWTACACS+, IEEE 802.1x, RADIUS
Obsługa jakość serwisu (QoS) Tak
Typ przełącznika Zarządzany
Warstwa przełącznika L2
Obsługa MIB RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Obsługa sieci VLAN Tak
Standardy komunikacyjne IEEE 802.1af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3p
Standardy komunikacyjne IEEE 802.1s
Agregator połączenia Tak
Wspierany auto-learning adresów MAC Tak
Protokół drzewa rozpinającego Nie
Automatyczne MDI/MDI-X Tak
Obsługiwane typy kabli Cat5e
Obsługiwane typy kabli Cat5
Pełny dupleks Tak
Obsługa 10G Nie
Podpora kontroli przepływu Tak
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Dublowanie portów Tak
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN VLAN Identifier ( VLAN ID)
Funkcje wirtualnej sieci LAN Tagged VLAN
Poziom hałasu 26 dB
Przewodnik użytkownika Tak
Przewody Prąd przemienny
Skrócona instrukcja obsługi Tak
Podręcznik użytkownika Tak
Rodzaj opakowania Pudełko
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24
Złącze zasilania Gniazdo wejściowe AC
Kod zharmonizowanego systemu (HS) 85176990
Przepustowość rutowania/przełączania 48 Gbit/s
Wielkość tabeli adresów 8000 wejścia
Prędkość przekazywania 35,7 Mpps
Zgodny z Jumbo Frames Tak
Store-and-forward Tak
Pamięci bufora pakietów 0,525 MB
Rozszerzenie Jumbo Frames 9000
Obsługa PoE Tak
Obsługa Multicast Tak
Szerokość 385mm
Długość 80mm
Wysokość 335mm
Parametry:
Gwarancja:
Brak
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie