Brak towaru

Switch Zyxel GS1900-24EP 24p PoE (PoE+: 12;) 130W Managed Gigabit

Symbol: GS1900-24EP-EU0101F

Dostępność: 0 szt.

Cena: 1211.00

szt.

Dostępność i dostawa

Wysyłka w ciągu: 48 godzin
Cena przesyłki:
23
  • Odbiór osobisty 0
  • Kurier UPS 23

Więcej o produkcie

Gwarancja:
Brak
Specyfikacja
Możliwość sztaplowania Tak
Możliwości montowania w stelażu Tak
Przycisk reset Tak
Kolor produktu Czarny
Częstotliwość wejściowa AC 50 - 60 Hz
Napięcie wejściowe AC 100 - 240 V
Zasilacz dołączony Tak
Pobór mocy 206,5 W
Wysokość produktu 44 mm
Szerokość produktu 330 mm
Głębokość produktu 330 mm
Waga produktu 2,48 kg
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
IGMP snooping Tak
Ochrona hasłem Tak
obsługuje SSH/SSL Tak
Filtrowanie adresów MAC Tak
Funkcje DHCP DHCP client
Statyczna ochrona portu Tak
Typ uwierzytelniania HWTACACS+, IEEE 802.1x, RADIUS
Warstwa przełącznika L2
Obsługa MIB RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Typ przełącznika Zarządzany
Obsługa jakość serwisu (QoS) Tak
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.1af
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3p
Standardy komunikacyjne IEEE 802.3x
Obsługa sieci VLAN Tak
Obsługiwane typy kabli Cat5e
Obsługiwane typy kabli Cat5
Automatyczne MDI/MDI-X Tak
Obsługa 10G Nie
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN VLAN Identifier ( VLAN ID)
Funkcje wirtualnej sieci LAN Tagged VLAN
Protokół drzewa rozpinającego Nie
Dublowanie portów Tak
Podpora kontroli przepływu Tak
Agregator połączenia Tak
Pełny dupleks Tak
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Wspierany auto-learning adresów MAC Tak
Poziom hałasu 26 dB
Podręcznik użytkownika Tak
Skrócona instrukcja obsługi Tak
Przewodnik użytkownika Tak
Przewody Prąd przemienny
Rodzaj opakowania Pudełko
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Złącze zasilania Gniazdo wejściowe AC
Kod zharmonizowanego systemu (HS) 85176990
Wielkość tabeli adresów 8000 wejścia
Przepustowość rutowania/przełączania 48 Gbit/s
Prędkość przekazywania 35,7 Mpps
Zgodny z Jumbo Frames Tak
Store-and-forward Tak
Pamięci bufora pakietów 0,525 MB
Rozszerzenie Jumbo Frames 9000
Obsługa PoE Tak
Obsługa Multicast Tak
Szerokość 385mm
Długość 80mm
Wysokość 335mm
Parametry:
Gwarancja:
Brak
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie