Brak towaru

Switch Zyxel GS1900-24EP 24p PoE (PoE+: 12;) 130W Managed Gigabit

Symbol: GS1900-24EP-EU0101F

Dostępność: 0 szt.

Cena: 1206.00

szt.

Dostępność i dostawa

Wysyłka w ciągu: 48 godzin
Cena przesyłki:
23
  • Odbiór osobisty 0
  • Kurier UPS 23

Więcej o produkcie

Gwarancja:
Brak
Specyfikacja
Kolor produktu Czarny
Możliwości montowania w stelażu Tak
Przycisk reset Tak
Możliwość sztaplowania Tak
Częstotliwość wejściowa AC 50 - 60 Hz
Napięcie wejściowe AC 100 - 240 V
Pobór mocy 206,5 W
Zasilacz dołączony Tak
Głębokość produktu 330 mm
Wysokość produktu 44 mm
Waga produktu 2,48 kg
Szerokość produktu 330 mm
Filtrowanie adresów MAC Tak
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Ochrona hasłem Tak
obsługuje SSH/SSL Tak
Funkcje DHCP DHCP client
IGMP snooping Tak
Statyczna ochrona portu Tak
Typ uwierzytelniania HWTACACS+, IEEE 802.1x, RADIUS
Obsługa jakość serwisu (QoS) Tak
Obsługa MIB RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Warstwa przełącznika L2
Typ przełącznika Zarządzany
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3p
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1af
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.1s
Obsługiwane typy kabli Cat5
Obsługiwane typy kabli Cat5e
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Automatyczne MDI/MDI-X Tak
Obsługa 10G Nie
Pełny dupleks Tak
Protokół drzewa rozpinającego Nie
Podpora kontroli przepływu Tak
Agregator połączenia Tak
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN VLAN Identifier ( VLAN ID)
Dublowanie portów Tak
Wspierany auto-learning adresów MAC Tak
Obsługa sieci VLAN Tak
Poziom hałasu 26 dB
Skrócona instrukcja obsługi Tak
Podręcznik użytkownika Tak
Przewody Prąd przemienny
Rodzaj opakowania Pudełko
Przewodnik użytkownika Tak
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24
Złącze zasilania Gniazdo wejściowe AC
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Kod zharmonizowanego systemu (HS) 85176990
Store-and-forward Tak
Zgodny z Jumbo Frames Tak
Pamięci bufora pakietów 0,525 MB
Prędkość przekazywania 35,7 Mpps
Wielkość tabeli adresów 8000 wejścia
Przepustowość rutowania/przełączania 48 Gbit/s
Rozszerzenie Jumbo Frames 9000
Obsługa PoE Tak
Obsługa Multicast Tak
Szerokość 385mm
Długość 80mm
Wysokość 335mm
Parametry:
Gwarancja:
Brak
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie