Brak towaru

Switch Zyxel GS1900-24EP 24p PoE (PoE+: 12;) 130W Managed Gigabit

Symbol: GS1900-24EP-EU0101F

Dostępność: 0 szt.

Cena: 1205.00

szt.

Dostępność i dostawa

Wysyłka w ciągu: 48 godzin
Cena przesyłki:
23
  • Odbiór osobisty 0
  • Kurier UPS 23

Więcej o produkcie

Gwarancja:
Brak
Specyfikacja
Kolor produktu Czarny
Możliwości montowania w stelażu Tak
Przycisk reset Tak
Możliwość sztaplowania Tak
Napięcie wejściowe AC 100 - 240 V
Pobór mocy 206,5 W
Zasilacz dołączony Tak
Częstotliwość wejściowa AC 50 - 60 Hz
Szerokość produktu 330 mm
Wysokość produktu 44 mm
Waga produktu 2,48 kg
Głębokość produktu 330 mm
Statyczna ochrona portu Tak
obsługuje SSH/SSL Tak
Filtrowanie adresów MAC Tak
IGMP snooping Tak
Funkcje DHCP DHCP client
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Ochrona hasłem Tak
Typ uwierzytelniania HWTACACS+, IEEE 802.1x, RADIUS
Typ przełącznika Zarządzany
Obsługa jakość serwisu (QoS) Tak
Warstwa przełącznika L2
Obsługa MIB RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN VLAN Identifier ( VLAN ID)
Wspierany auto-learning adresów MAC Tak
Obsługiwane typy kabli Cat5e
Obsługiwane typy kabli Cat5
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Dublowanie portów Tak
Protokół drzewa rozpinającego Nie
Automatyczne MDI/MDI-X Tak
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3p
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.1af
Podpora kontroli przepływu Tak
Agregator połączenia Tak
Pełny dupleks Tak
Obsługa 10G Nie
Obsługa sieci VLAN Tak
Poziom hałasu 26 dB
Rodzaj opakowania Pudełko
Przewodnik użytkownika Tak
Przewody Prąd przemienny
Podręcznik użytkownika Tak
Skrócona instrukcja obsługi Tak
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24
Złącze zasilania Gniazdo wejściowe AC
Kod zharmonizowanego systemu (HS) 85176990
Pamięci bufora pakietów 0,525 MB
Wielkość tabeli adresów 8000 wejścia
Store-and-forward Tak
Prędkość przekazywania 35,7 Mpps
Przepustowość rutowania/przełączania 48 Gbit/s
Zgodny z Jumbo Frames Tak
Rozszerzenie Jumbo Frames 9000
Obsługa PoE Tak
Obsługa Multicast Tak
Szerokość 385mm
Długość 80mm
Wysokość 335mm
Parametry:
Gwarancja:
Brak
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie