Switch Zyxel GS1915-8 8p Managed Gigabit

Symbol: GS1915-8-EU0101F

Dostępność: 6 szt.

Cena: 315.00

szt.
Zamówienie telefoniczne: 32 226 5130

Dostępność i dostawa

Wysyłka w ciągu: 48 godzin
Cena przesyłki:
29
  • Odbiór osobisty 0
  • Kurier UPS za pobraniem 29

Więcej o produkcie

Gwarancja:
Brak
Specyfikacja
Standardy EMC LVD EN60950-1, BSMI CNS14336-1
Diody LED Tak
Kolor produktu Czarny
Certyfikaty CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Napięcie wejściowe AC 220 - 240 V
Pobór mocy (max) 4,7 W
Źródło zasilania Prąd przemienny
Częstotliwość wejściowa AC 50 - 60 Hz
Szerokość produktu 250 mm
Wysokość produktu 27 mm
Waga produktu 620 g
Głębokość produktu 104 mm
Filtrowanie adresów MAC Tak
IGMP snooping Tak
obsługuje SSH/SSL Tak
Zarządzanie przez stronę www Tak
Typ przełącznika Zarządzany
Warstwa przełącznika L2
Raport zdarzeń systemowych Tak
Obsługa jakość serwisu (QoS) Tak
Obsługa MIB RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Dopuszczalna wilgotność względna 10 - 95%
Zakres temperatur (przechowywanie) -40 - 70 °C
Emisja ciepła 16,03 BTU/h
Zakres temperatur (eksploatacja) 0 - 40 °C
Zakres wilgotności względnej 10 - 95%
Podpora kontroli przepływu Tak
Liczba VLANs 8
Kontrola wzrostu natężenia ruchu Tak
Automatyczne MDI/MDI-X Tak
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1x
Pełny dupleks Tak
Technologia okablowania Copper Ethernet 100BASE-TX
Technologia okablowania Copper Ethernet 1000BASE-T
Technologia okablowania Copper Ethernet 10BASE-T
Obsługa 10G Nie
Limit częstotliwości Tak
Obsługa sieci VLAN Tak
MTBF (Średni okres międzyawaryjny) 1144461 h
Waga wraz z opakowaniem 1,1 kg
Szerokość opakowania 302 mm
Głębokość opakowania 227 mm
Podręcznik użytkownika Tak
Wysokość opakowania 64 mm
Skrócona instrukcja obsługi Tak
Przewodnik użytkownika Tak
Przewody Prąd przemienny
Protokoły zarządzające SNMP v1,v2,v3, RMON (1,2,3,9)
Ilość portów Gigabit Ethernet 8
Złącze zasilania Gniazdo wejściowe AC
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Kod zharmonizowanego systemu (HS) 85176990
Pamięci bufora pakietów 0,525 MB
Wielkość tabeli adresów 8000 wejścia
Rozszerzenie Jumbo Frames 9000
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 16 Gbit/s
Prędkość przekazywania 11,9 Mpps
Obsługa PoE Nie
Obsługa Multicast Tak
Szerokość 310mm
Długość 66mm
Wysokość 236mm
Parametry:
Gwarancja:
Brak
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie