Switch Zyxel GS1915-8 8p Managed Gigabit

Symbol: GS1915-8-EU0101F

Dostępność: 6 szt.

Cena: 319.00

szt.
Zamówienie telefoniczne: 32 226 5130

Dostępność i dostawa

Wysyłka w ciągu: 48 godzin
Cena przesyłki:
29
  • Odbiór osobisty 0
  • Kurier UPS za pobraniem 29

Więcej o produkcie

Gwarancja:
Brak
Specyfikacja
Diody LED Tak
Standardy EMC LVD EN60950-1, BSMI CNS14336-1
Kolor produktu Czarny
Certyfikaty CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Źródło zasilania Prąd przemienny
Pobór mocy (max) 4,7 W
Częstotliwość wejściowa AC 50 - 60 Hz
Napięcie wejściowe AC 220 - 240 V
Waga produktu 620 g
Szerokość produktu 250 mm
Wysokość produktu 27 mm
Głębokość produktu 104 mm
IGMP snooping Tak
obsługuje SSH/SSL Tak
Filtrowanie adresów MAC Tak
Zarządzanie przez stronę www Tak
Raport zdarzeń systemowych Tak
Obsługa jakość serwisu (QoS) Tak
Typ przełącznika Zarządzany
Obsługa MIB RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Warstwa przełącznika L2
Emisja ciepła 16,03 BTU/h
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres temperatur (eksploatacja) 0 - 40 °C
Dopuszczalna wilgotność względna 10 - 95%
Zakres wilgotności względnej 10 - 95%
Pełny dupleks Tak
Obsługa 10G Nie
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Technologia okablowania Copper Ethernet 100BASE-TX
Technologia okablowania Copper Ethernet 1000BASE-T
Technologia okablowania Copper Ethernet 10BASE-T
Kontrola wzrostu natężenia ruchu Tak
Podpora kontroli przepływu Tak
Liczba VLANs 8
Limit częstotliwości Tak
Automatyczne MDI/MDI-X Tak
Obsługa sieci VLAN Tak
MTBF (Średni okres międzyawaryjny) 1144461 h
Skrócona instrukcja obsługi Tak
Wysokość opakowania 64 mm
Waga wraz z opakowaniem 1,1 kg
Głębokość opakowania 227 mm
Przewody Prąd przemienny
Szerokość opakowania 302 mm
Podręcznik użytkownika Tak
Przewodnik użytkownika Tak
Protokoły zarządzające SNMP v1,v2,v3, RMON (1,2,3,9)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Ilość portów Gigabit Ethernet 8
Złącze zasilania Gniazdo wejściowe AC
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Kod zharmonizowanego systemu (HS) 85176990
Pamięci bufora pakietów 0,525 MB
Prędkość przekazywania 11,9 Mpps
Wielkość tabeli adresów 8000 wejścia
Rozszerzenie Jumbo Frames 9000
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 16 Gbit/s
Obsługa PoE Nie
Obsługa Multicast Tak
Szerokość 310mm
Długość 66mm
Wysokość 236mm
Parametry:
Gwarancja:
Brak
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie