Brak towaru

Switch Zyxel RGS200-12P PoE(PoE+: 8;)  240W Managed Gigabit Rugged

Symbol: RGS200-12P-ZZ0101F

Dostępność: 0 szt.

Cena: 5234.00

szt.

Dostępność i dostawa

Wysyłka w ciągu: 48 godzin
Cena przesyłki:
23
  • Kurier UPS 23

Więcej o produkcie

Gwarancja:
Brak
Specyfikacja
Możliwości montowania w stelażu Tak
Kolor produktu Czarny
Materiał obudowy Metal
Stopień ochrony IP IP30
Możliwość montażu na ścianie Tak
Montaż DIN na szynie Tak
Pobór mocy (max) 255 W
Napięcie 12 - 58 V
Napięcie wejściowe DC 12 - 58 V
Waga produktu 1,45 kg
Wysokość produktu 154 mm
Szerokość produktu 77 mm
Głębokość produktu 127,3 mm
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Szyfrowanie / bezpieczeństwo SNMP
Szyfrowanie / bezpieczeństwo SSH-2
Filtrowanie adresów MAC Tak
Lista kontrolna dostępu (ACL) Tak
IGMP snooping Tak
obsługuje SSH/SSL Tak
Uwierzetylnianie Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Obsługa MIB RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB
Raport zdarzeń systemowych Tak
Inspekcja ARP Tak
Warstwa przełącznika L2
Typ przełącznika Zarządzany
Dopuszczalna wilgotność względna 5 - 90%
Zakres temperatur (eksploatacja) -40 - 75 °C
Zakres wilgotności względnej 5 - 95%
Zakres temperatur (przechowywanie) -40 - 85 °C
Emisja ciepła 86955 BTU/h
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.3z
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Technologia okablowania Copper Ethernet 10BASE-T
Technologia okablowania Copper Ethernet 100BASE-TX
Technologia okablowania Copper Ethernet 1000BASE-T
Obsługa sieci VLAN Tak
Funkcje wirtualnej sieci LAN Tagged VLAN
Limit częstotliwości Tak
Auto-Negocjacja Tak
Pełny dupleks Tak
Liczba VLANs 1024
Agregator połączenia Tak
Dublowanie portów Tak
Obsługa 10G Nie
Kontrola wzrostu natężenia ruchu Tak
Podpora kontroli przepływu Tak
Rozmiar bufora 512 KB
Aktualizacje oprogramowania urządzenia Tak
Obsługa funkcji Plug & Play Tak
MTBF (Średni okres międzyawaryjny) 568430 h
Głębokość opakowania 192 mm
Wysokość opakowania 238 mm
Waga wraz z opakowaniem 1,9 kg
Szerokość opakowania 133 mm
Zestaw do montażu ściennego Tak
Zestaw do montażu haków Tak
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Złącze światłowodowe SFP
Ilość slotów Modułu SFP 4
Kod zharmonizowanego systemu (HS) 85176990
Rozszerzenie Jumbo Frames 9000
Wielkość tabeli adresów 8000 wejścia
Zgodny z Jumbo Frames Tak
Liczba kolejek 8
Store-and-forward Tak
Przepustowość rutowania/przełączania 24 Gbit/s
Przepustowość 17,86 Mpps
Pamięci bufora pakietów 0,5 MB
Całkowita Power over Ethernet (PoE) budżetu 240 W
Obsługa PoE Tak
Power over Ethernet Plus (PoE +) ilość portów 8
Obsługa Multicast Tak
Odległość transmisji (maksymalna) 40 km
Technologia okablowania Fiber Ethernet 1000BASE-X
Szerokość 242mm
Długość 174mm
Wysokość 134mm
Parametry:
Gwarancja:
Brak

Informacje dotyczące bezpieczeństwa

• Unikaj kontaktu urządzenia z cieczą.
• Przestrzegaj wytycznych dotyczących bezpieczeństwa prądu elektrycznego.
• Upewnij się, że wentylacja urządzenia nie jest blokowana.

Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie