Brak towaru

Switch Zyxel RGS200-12P PoE(PoE+: 8;)  240W Managed Gigabit Rugged

Symbol: RGS200-12P-ZZ0101F

Dostępność: 0 szt.

Cena: 5223.00

szt.

Dostępność i dostawa

Wysyłka w ciągu: 48 godzin
Cena przesyłki:
23
  • Kurier UPS 23

Więcej o produkcie

Gwarancja:
Brak
Specyfikacja
Kolor produktu Czarny
Możliwości montowania w stelażu Tak
Stopień ochrony IP IP30
Materiał obudowy Metal
Montaż DIN na szynie Tak
Możliwość montażu na ścianie Tak
Napięcie 12 - 58 V
Pobór mocy (max) 255 W
Napięcie wejściowe DC 12 - 58 V
Szerokość produktu 77 mm
Waga produktu 1,45 kg
Głębokość produktu 127,3 mm
Wysokość produktu 154 mm
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Szyfrowanie / bezpieczeństwo SNMP
Szyfrowanie / bezpieczeństwo SSH-2
Szyfrowanie / bezpieczeństwo HTTPS
Filtrowanie adresów MAC Tak
IGMP snooping Tak
Lista kontrolna dostępu (ACL) Tak
Uwierzetylnianie Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
obsługuje SSH/SSL Tak
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Obsługa MIB RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB
Warstwa przełącznika L2
Inspekcja ARP Tak
Typ przełącznika Zarządzany
Raport zdarzeń systemowych Tak
Zakres temperatur (przechowywanie) -40 - 85 °C
Dopuszczalna wilgotność względna 5 - 90%
Zakres temperatur (eksploatacja) -40 - 75 °C
Zakres wilgotności względnej 5 - 95%
Emisja ciepła 86955 BTU/h
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.3z
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1s
Technologia okablowania Copper Ethernet 10BASE-T
Technologia okablowania Copper Ethernet 100BASE-TX
Technologia okablowania Copper Ethernet 1000BASE-T
Obsługa sieci VLAN Tak
Auto-Negocjacja Tak
Liczba VLANs 1024
Podpora kontroli przepływu Tak
Obsługa 10G Nie
Dublowanie portów Tak
Funkcje wirtualnej sieci LAN Tagged VLAN
Agregator połączenia Tak
Pełny dupleks Tak
Kontrola wzrostu natężenia ruchu Tak
Limit częstotliwości Tak
Obsługa funkcji Plug & Play Tak
Aktualizacje oprogramowania urządzenia Tak
Rozmiar bufora 512 KB
MTBF (Średni okres międzyawaryjny) 568430 h
Szerokość opakowania 133 mm
Waga wraz z opakowaniem 1,9 kg
Wysokość opakowania 238 mm
Głębokość opakowania 192 mm
Zestaw do montażu haków Tak
Zestaw do montażu ściennego Tak
Ilość slotów Modułu SFP 4
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Złącze światłowodowe SFP
Kod zharmonizowanego systemu (HS) 85176990
Zgodny z Jumbo Frames Tak
Wielkość tabeli adresów 8000 wejścia
Przepustowość 17,86 Mpps
Pamięci bufora pakietów 0,5 MB
Rozszerzenie Jumbo Frames 9000
Liczba kolejek 8
Store-and-forward Tak
Przepustowość rutowania/przełączania 24 Gbit/s
Obsługa PoE Tak
Całkowita Power over Ethernet (PoE) budżetu 240 W
Power over Ethernet Plus (PoE +) ilość portów 8
Obsługa Multicast Tak
Odległość transmisji (maksymalna) 40 km
Technologia okablowania Fiber Ethernet 1000BASE-X
Szerokość 242mm
Długość 174mm
Wysokość 134mm
Parametry:
Gwarancja:
Brak

Informacje dotyczące bezpieczeństwa

• Unikaj kontaktu urządzenia z cieczą.
• Przestrzegaj wytycznych dotyczących bezpieczeństwa prądu elektrycznego.
• Upewnij się, że wentylacja urządzenia nie jest blokowana.

Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie