Brak towaru

Switch Zyxel RGS200-12P PoE(PoE+: 8;)  240W Managed Gigabit Rugged

Symbol: RGS200-12P-ZZ0101F

Dostępność: 0 szt.

Cena: 5223.00

szt.

Dostępność i dostawa

Wysyłka w ciągu: 48 godzin
Cena przesyłki:
23
  • Kurier UPS 23

Więcej o produkcie

Gwarancja:
Brak
Specyfikacja
Stopień ochrony IP IP30
Możliwości montowania w stelażu Tak
Kolor produktu Czarny
Materiał obudowy Metal
Możliwość montażu na ścianie Tak
Montaż DIN na szynie Tak
Pobór mocy (max) 255 W
Napięcie 12 - 58 V
Napięcie wejściowe DC 12 - 58 V
Waga produktu 1,45 kg
Szerokość produktu 77 mm
Wysokość produktu 154 mm
Głębokość produktu 127,3 mm
Filtrowanie adresów MAC Tak
Szyfrowanie / bezpieczeństwo SSH-2
Szyfrowanie / bezpieczeństwo SNMP
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
obsługuje SSH/SSL Tak
IGMP snooping Tak
Lista kontrolna dostępu (ACL) Tak
Uwierzetylnianie Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Typ przełącznika Zarządzany
Raport zdarzeń systemowych Tak
Obsługa MIB RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB
Inspekcja ARP Tak
Warstwa przełącznika L2
Zakres temperatur (eksploatacja) -40 - 75 °C
Zakres temperatur (przechowywanie) -40 - 85 °C
Dopuszczalna wilgotność względna 5 - 90%
Zakres wilgotności względnej 5 - 95%
Emisja ciepła 86955 BTU/h
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3z
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3ab
Technologia okablowania Copper Ethernet 100BASE-TX
Technologia okablowania Copper Ethernet 10BASE-T
Technologia okablowania Copper Ethernet 1000BASE-T
Obsługa sieci VLAN Tak
Funkcje wirtualnej sieci LAN Tagged VLAN
Agregator połączenia Tak
Liczba VLANs 1024
Auto-Negocjacja Tak
Dublowanie portów Tak
Obsługa 10G Nie
Podpora kontroli przepływu Tak
Pełny dupleks Tak
Limit częstotliwości Tak
Kontrola wzrostu natężenia ruchu Tak
Rozmiar bufora 512 KB
Aktualizacje oprogramowania urządzenia Tak
Obsługa funkcji Plug & Play Tak
MTBF (Średni okres międzyawaryjny) 568430 h
Głębokość opakowania 192 mm
Wysokość opakowania 238 mm
Waga wraz z opakowaniem 1,9 kg
Szerokość opakowania 133 mm
Zestaw do montażu ściennego Tak
Zestaw do montażu haków Tak
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Złącze światłowodowe SFP
Ilość slotów Modułu SFP 4
Kod zharmonizowanego systemu (HS) 85176990
Wielkość tabeli adresów 8000 wejścia
Przepustowość 17,86 Mpps
Pamięci bufora pakietów 0,5 MB
Liczba kolejek 8
Rozszerzenie Jumbo Frames 9000
Store-and-forward Tak
Przepustowość rutowania/przełączania 24 Gbit/s
Zgodny z Jumbo Frames Tak
Całkowita Power over Ethernet (PoE) budżetu 240 W
Obsługa PoE Tak
Power over Ethernet Plus (PoE +) ilość portów 8
Obsługa Multicast Tak
Odległość transmisji (maksymalna) 40 km
Technologia okablowania Fiber Ethernet 1000BASE-X
Szerokość 242mm
Długość 174mm
Wysokość 134mm
Parametry:
Gwarancja:
Brak

Informacje dotyczące bezpieczeństwa

• Unikaj kontaktu urządzenia z cieczą.
• Przestrzegaj wytycznych dotyczących bezpieczeństwa prądu elektrycznego.
• Upewnij się, że wentylacja urządzenia nie jest blokowana.

Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie