Brak towaru

Switch Zyxel GS1915-8EP 8p PoE (PoE+: 8;) 60W Managed Gigabit

Symbol: GS1915-8EP-EU0101F

Dostępność: 0 szt.

Cena: 549.00

szt.

Dostępność i dostawa

Wysyłka w ciągu: 48 godzin
Cena przesyłki:
23
  • Odbiór osobisty 0
  • Kurier UPS 23

Więcej o produkcie

Gwarancja:
Brak
Specyfikacja
Standardy EMC LVD EN60950-1, BSMI CNS14336-1
Kolor produktu Czarny
Diody LED Tak
Certyfikaty CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Pobór mocy (max) 72 W
Źródło zasilania Prąd przemienny
Częstotliwość wejściowa AC 50 - 60 Hz
Napięcie wejściowe AC 200 - 240 V
Wysokość produktu 27 mm
Głębokość produktu 104 mm
Szerokość produktu 250 mm
Waga produktu 620 g
obsługuje SSH/SSL Tak
IGMP snooping Tak
Filtrowanie adresów MAC Tak
Obsługa MIB RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Warstwa przełącznika L2
Raport zdarzeń systemowych Tak
Typ przełącznika Zarządzany
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Emisja ciepła 245,52 BTU/h
Zakres wilgotności względnej 10 - 95%
Dopuszczalna wilgotność względna 10 - 95%
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres temperatur (eksploatacja) 0 - 40 °C
Automatyczne MDI/MDI-X Tak
Kontrola wzrostu natężenia ruchu Tak
Obsługa 10G Nie
Pełny dupleks Tak
Podpora kontroli przepływu Tak
Liczba VLANs 8
Technologia okablowania Copper Ethernet 100BASE-TX
Technologia okablowania Copper Ethernet 10BASE-T
Technologia okablowania Copper Ethernet 1000BASE-T
Limit częstotliwości Tak
Obsługa sieci VLAN Tak
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3ad
MTBF (Średni okres międzyawaryjny) 1641000 h
Przewody Prąd przemienny
Podręcznik użytkownika Tak
Wysokość opakowania 64 mm
Przewodnik użytkownika Tak
Szerokość opakowania 302 mm
Głębokość opakowania 227 mm
Waga wraz z opakowaniem 1,4 kg
Skrócona instrukcja obsługi Tak
Protokoły zarządzające SNMP v1,v2,v3, RMON (1,2,3,9)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Złącze zasilania Gniazdo wejściowe AC
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Ilość portów Gigabit Ethernet 8
Kod zharmonizowanego systemu (HS) 85176990
Wielkość tabeli adresów 8000 wejścia
Pamięci bufora pakietów 0,525 MB
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 16 Gbit/s
Rozszerzenie Jumbo Frames 9000
Prędkość przekazywania 11,9 Mpps
Całkowita Power over Ethernet (PoE) budżetu 60 W
Ilość portów Fast Ethernet (PoE) 8
Obsługa PoE Tak
Obsługa Multicast Tak
Szerokość 304mm
Długość 68mm
Wysokość 227mm
Parametry:
Gwarancja:
Brak
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie