Brak towaru

Switch Zyxel GS1915-8EP 8p PoE (PoE+: 8;) 60W Managed Gigabit

Symbol: GS1915-8EP-EU0101F

Dostępność: 0 szt.

Cena: 550.00

szt.

Dostępność i dostawa

Wysyłka w ciągu: 48 godzin
Cena przesyłki:
23
  • Odbiór osobisty 0
  • Kurier UPS 23

Więcej o produkcie

Gwarancja:
Brak
Specyfikacja
Standardy EMC LVD EN60950-1, BSMI CNS14336-1
Kolor produktu Czarny
Diody LED Tak
Certyfikaty CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Pobór mocy (max) 72 W
Źródło zasilania Prąd przemienny
Napięcie wejściowe AC 200 - 240 V
Częstotliwość wejściowa AC 50 - 60 Hz
Wysokość produktu 27 mm
Szerokość produktu 250 mm
Głębokość produktu 104 mm
Waga produktu 620 g
obsługuje SSH/SSL Tak
IGMP snooping Tak
Filtrowanie adresów MAC Tak
Obsługa jakość serwisu (QoS) Tak
Raport zdarzeń systemowych Tak
Obsługa MIB RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Typ przełącznika Zarządzany
Warstwa przełącznika L2
Zarządzanie przez stronę www Tak
Zakres wilgotności względnej 10 - 95%
Emisja ciepła 245,52 BTU/h
Dopuszczalna wilgotność względna 10 - 95%
Zakres temperatur (eksploatacja) 0 - 40 °C
Zakres temperatur (przechowywanie) -40 - 70 °C
Kontrola wzrostu natężenia ruchu Tak
Technologia okablowania Copper Ethernet 100BASE-TX
Technologia okablowania Copper Ethernet 10BASE-T
Technologia okablowania Copper Ethernet 1000BASE-T
Obsługa 10G Nie
Obsługa sieci VLAN Tak
Automatyczne MDI/MDI-X Tak
Limit częstotliwości Tak
Pełny dupleks Tak
Podpora kontroli przepływu Tak
Liczba VLANs 8
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3ad
MTBF (Średni okres międzyawaryjny) 1641000 h
Wysokość opakowania 64 mm
Przewodnik użytkownika Tak
Szerokość opakowania 302 mm
Przewody Prąd przemienny
Głębokość opakowania 227 mm
Podręcznik użytkownika Tak
Skrócona instrukcja obsługi Tak
Waga wraz z opakowaniem 1,4 kg
Protokoły zarządzające SNMP v1,v2,v3, RMON (1,2,3,9)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Złącze zasilania Gniazdo wejściowe AC
Ilość portów Gigabit Ethernet 8
Kod zharmonizowanego systemu (HS) 85176990
Rozszerzenie Jumbo Frames 9000
Przepustowość rutowania/przełączania 16 Gbit/s
Wielkość tabeli adresów 8000 wejścia
Zgodny z Jumbo Frames Tak
Prędkość przekazywania 11,9 Mpps
Pamięci bufora pakietów 0,525 MB
Ilość portów Fast Ethernet (PoE) 8
Całkowita Power over Ethernet (PoE) budżetu 60 W
Obsługa PoE Tak
Obsługa Multicast Tak
Szerokość 304mm
Długość 68mm
Wysokość 227mm
Parametry:
Gwarancja:
Brak
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie